好股票網每日提供最新股票軟件下載,如果您覺得不錯,麻煩推薦給您的好友,謝謝!
您現在的位置:好股票網 >> 股票公式 >> 同花順公式

同花順短線買賣副圖指標 源碼 貼圖

[下載地址]

好股票網經過測試可運行,該軟件通過多款專業殺毒軟件掃描

  • 360通過
  • 金山通過
  • 瑞星通過
  • 江民通過
  • 卡巴通過
  • 諾頓通過
  • 運行平臺:Win7/Vista/WinXP/Win2003/
  • 公式語言:簡體中文
  • 更新時間:2020-02-23 09:37:00
  • 公式評級:
  • 公式類型:同花順公式
  • 授權方式:共享版
  • 公式大小:0 Bytes
  • 解壓密碼:goodgupiao
  • 下載統計:
  • 相關Tags:
已有次下載
推 薦0
不推薦0

同花順短線買賣副圖指標 源碼 貼圖介紹

好股票軟件下載網(www.562984.live)提示:您正在下載的是:同花順短線買賣副圖指標 源碼 貼圖

金叉買死叉賣


N:=5;M1:=3;M2:=3;
ZG:=MA(HIGH,5);
ZD:=MA(LOW,5);
YG:=MA(HIGH,5);
YD:=MA(LOW,12);
ZJ:=MA(CLOSE,5);
YJ:=MA(CLOSE,12);
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
漲:SMA(RSV,M1,1),LINETHICK2;
心:SMA(漲,M2,1),LINETHICK2;
跌:3*心-2*漲,LINETHICK2;
MID:=MA(漲,10);
CMSS:=1.03*SQRT(MA(POW((漲-MID),2),10));
DIFF:=(EMA(CLOSE,12)-EMA(CLOSE,26))*400;
DEA:=EMA(DIFF,9),COLORFFFF00;
LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
AR:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100;
VARB:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100;
VARC:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;
VARD:=BARSCOUNT(CLOSE);
控盤:=SMA(RSV,M1,1),LINETHICK1;;
STICKLINE(控盤<0,控盤,0,3,0),colorFFAA00;
STICKLINE(控盤>REF(控盤,3) AND 控盤>0,控盤,0,3,0),colorred;
STICKLINE(控盤<REF(控盤,3) AND 控盤>0,控盤,0,3,1),colorgreen;
BT2:=CROSS(漲,跌) AND 漲<-10;
買:IF((CROSS(漲,跌) AND 漲<-10),1,0),LINETHICK1,COLORC87800;


同花順短線買賣副圖指標 源碼 貼圖


好股票軟件下載網(www.562984.live)提醒您:股市有風險,投資需謹慎。
相關說明
  • 好股票軟件下載網歡迎用戶將網頁內容和下載地址轉發到博客、微博、論壇等。
  • 發布的公式指標絕大部分是來源于各大論壇,謝謝各位老師的原創指標。
  • 判斷公式指標好壞,請用戶參考用戶評論或者軟件好評度
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果引入公式的時候,發現公式名稱欄空白,調整電腦時間到1997年,能出現公式名稱并正常顯示,可能是公式使用期限已過。
  • 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
上证指数历年k线图