好股票網每日提供最新股票軟件下載,如果您覺得不錯,麻煩推薦給您的好友,謝謝!
您現在的位置:好股票網 >> 股票公式 >> 通達信公式

通達信強勢趨勢主圖指標 貼圖 無未來 無加密

[下載地址]

好股票網經過測試可運行,該軟件通過多款專業殺毒軟件掃描

  • 360通過
  • 金山通過
  • 瑞星通過
  • 江民通過
  • 卡巴通過
  • 諾頓通過
  • 運行平臺:Win7/Vista/WinXP/Win2003/
  • 公式語言:簡體中文
  • 更新時間:2020-02-23 09:40:00
  • 公式評級:
  • 公式類型:通達信公式
  • 授權方式:共享版
  • 公式大小:2.00 KB
  • 解壓密碼:goodgupiao
  • 下載統計:
  • 相關Tags:
已有次下載
推 薦0
不推薦0

通達信強勢趨勢主圖指標 貼圖 無未來 無加密介紹

好股票軟件下載網(www.562984.live)提示:您正在下載的是:通達信強勢趨勢主圖指標 貼圖 無未來 無加密

強勢趨勢(源碼 主圖/ 通達信/ 貼圖)無未來,無加密


趨勢波波清晰,避免弱勢階段


K1:=AMOUNT/100/VOL;
K2:=EMA(K1,6);
K3:=EMA(K2,5);
K4:=EMA(K3,12);
K5:=EMA(K4,5);
STICKLINE(K2>=K3,K2,K3,1,0),LINETHICK1,COLORGREEN;
STICKLINE(K4>=K5,K4,K5,1,0),LINETHICK1,COLORYELLOW;
STICKLINE(K2<=K3,K2,K3,1,0),LINETHICK1,COLORRED;
STICKLINE(K4<=K5,K4,K5,1,0),LINETHICK1,COLORWHITE;
FF15:EMA(C,15),COLORBLUE,LINETHICK2;
IF(FF15>=REF( FF15,1),FF15,DRAWNULL),COLORMAGENTA,LINETHICK3;
IF(FF15<REF (FF15,1), FF15,DRAWNULL),COLORWHITE,LINETHICK3;
FF2:EMA(C,2),COLORBLUE,LINETHICK2;
FF:SAR(1,15,5),CIRCLEDOT,LINETHICK0;
IF((FF>=HIGH),FF,DRAWNULL),CIRCLEDOT,COLORGREEN;
IF((FF<=LOW),FF,DRAWNULL),CIRCLEDOT,COLORRED;
K05:MA(C,4),COLOR0099CC;
K:=(C-K05)/K05*100;
P05:=ATAN((K05/REF(K05,1)-1)*100)*180/3.1416;
STICKLINE(P05>30 AND K05>REF(K05,1), K05,REF(K05,1),0,1),COLORRED;
STICKLINE(P05<30 AND K05<REF(K05,1), K05,REF(K05,1),0,1),COLORWHITE;


 

通達信強勢趨勢主圖指標 貼圖 無未來 無加密


好股票軟件下載網(www.562984.live)提醒您:股市有風險,投資需謹慎。
通達信強勢趨勢主圖指標 貼圖 無未來 無加密下載地址
相關說明
  • 好股票軟件下載網歡迎用戶將網頁內容和下載地址轉發到博客、微博、論壇等。
  • 發布的公式指標絕大部分是來源于各大論壇,謝謝各位老師的原創指標。
  • 判斷公式指標好壞,請用戶參考用戶評論或者軟件好評度
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果引入公式的時候,發現公式名稱欄空白,調整電腦時間到1997年,能出現公式名稱并正常顯示,可能是公式使用期限已過。
  • 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
上证指数历年k线图